Política XXI
¡Únete a nosotros, te gustará!
AVISO DEL CAPXXI: Éste Simulador Político está cerrado, solo está habilitado la parte FDP, en caso de que algun miembro desee volver a ver algún foro, deberá avisar al CAPXXI. Gracias a todos los jugadores que han participado en el mayor simulador de política de España.

Ir abajo
Luis Pacheco
Luis Pacheco
Cantidad de envíos : 943
Fecha de inscripción : 28/08/2012

Logo FORO no se ve Empty Logo FORO no se ve

el Jue 21 Feb 2013 - 0:21
Veis mi logo? Creo que han cerrado la web donde esta alojado y ahora no se me ve
Pedro Ramirez Cuesta
Pedro Ramirez Cuesta
Cantidad de envíos : 746
Fecha de inscripción : 08/02/2013

Logo FORO no se ve Empty Re: Logo FORO no se ve

el Jue 21 Feb 2013 - 0:27
Yo lo veo
Carlos Lerner
Carlos Lerner
Cantidad de envíos : 4329
Fecha de inscripción : 20/10/2011

Logo FORO no se ve Empty Re: Logo FORO no se ve

el Jue 21 Feb 2013 - 0:29
Yo no lo veo. Creo que el enlace se ha roto.
Manuel Carballal Reyes
Manuel Carballal Reyes
Cantidad de envíos : 1397
Fecha de inscripción : 02/01/2012

Logo FORO no se ve Empty Re: Logo FORO no se ve

el Jue 21 Feb 2013 - 0:50
Yo no lo veo
Luis Pacheco
Luis Pacheco
Cantidad de envíos : 943
Fecha de inscripción : 28/08/2012

Logo FORO no se ve Empty Re: Logo FORO no se ve

el Jue 21 Feb 2013 - 1:03
A ver si la admi me lo puede arreglar.
Pedro Ramirez Cuesta
Pedro Ramirez Cuesta
Cantidad de envíos : 746
Fecha de inscripción : 08/02/2013

Logo FORO no se ve Empty Re: Logo FORO no se ve

el Jue 21 Feb 2013 - 8:54
Y por que yo lo veo? que navegador usáis?
Tania Montero
Tania Montero
Cantidad de envíos : 6439
Fecha de inscripción : 23/02/2011

Logo FORO no se ve Empty Re: Logo FORO no se ve

el Jue 21 Feb 2013 - 9:06
Rodrigo Espinoza escribió:Y por que yo lo veo? que navegador usáis?

Yo también lo veo.
Ignasi Llopis
Ignasi Llopis
Demòcrates
Demòcrates
Cantidad de envíos : 3542
Edad : 33
Localización : Crevillent (Baix Vinalopó)
Fecha de inscripción : 12/09/2008
http://acclivis.no-ip.org/

Logo FORO no se ve Empty Re: Logo FORO no se ve

el Jue 21 Feb 2013 - 9:18
Los que lo veis será probablemente porque os la carga la caché de vuestro navegador, pero no se ve Razz
Martí Giesler
Martí Giesler
Primer Ministre
Primer Ministre
Cantidad de envíos : 10323
Edad : 26
Fecha de inscripción : 29/06/2009

Logo FORO no se ve Empty Re: Logo FORO no se ve

el Jue 21 Feb 2013 - 11:29
Mozilla, y no, no lo veo.
Administrador Marco
Administrador Marco
Administración
Administración
Cantidad de envíos : 3060
Fecha de inscripción : 07/02/2013

Logo FORO no se ve Empty Re: Logo FORO no se ve

el Jue 21 Feb 2013 - 12:59
Luego te lo arreglo.
Bonaventura Casals
Bonaventura Casals
Cantidad de envíos : 9763
Localización : Ruta 16
Fecha de inscripción : 16/02/2012

Logo FORO no se ve Empty Re: Logo FORO no se ve

el Jue 21 Feb 2013 - 13:34
Mozilla y lo veo
Carlos Vara
Carlos Vara
Cantidad de envíos : 4201
Fecha de inscripción : 10/07/2011

Logo FORO no se ve Empty Re: Logo FORO no se ve

el Jue 21 Feb 2013 - 13:51
Google Chrom y sí lo veo.
Enrique Rodriguez
Enrique Rodriguez
Cantidad de envíos : 1475
Fecha de inscripción : 26/10/2012

Logo FORO no se ve Empty Re: Logo FORO no se ve

el Jue 21 Feb 2013 - 15:38
Carlos Vara escribió:Google Chrom y sí lo veo.
Administrador Marco
Administrador Marco
Administración
Administración
Cantidad de envíos : 3060
Fecha de inscripción : 07/02/2013

Logo FORO no se ve Empty Re: Logo FORO no se ve

el Jue 21 Feb 2013 - 15:50
Disfrútalo, un logo tó wapo.
Luis Pacheco
Luis Pacheco
Cantidad de envíos : 943
Fecha de inscripción : 28/08/2012

Logo FORO no se ve Empty Re: Logo FORO no se ve

el Jue 21 Feb 2013 - 15:58
No me ibas a cambiar la firma tb?
Administrador Marco
Administrador Marco
Administración
Administración
Cantidad de envíos : 3060
Fecha de inscripción : 07/02/2013

Logo FORO no se ve Empty Re: Logo FORO no se ve

el Jue 21 Feb 2013 - 16:03
Luis Cuevas escribió:No me ibas a cambiar la firma tb?

Estoy en ello.
Luis Pacheco
Luis Pacheco
Cantidad de envíos : 943
Fecha de inscripción : 28/08/2012

Logo FORO no se ve Empty Re: Logo FORO no se ve

el Jue 21 Feb 2013 - 16:04
Gracias.
Pedro Ramirez Cuesta
Pedro Ramirez Cuesta
Cantidad de envíos : 746
Fecha de inscripción : 08/02/2013

Logo FORO no se ve Empty Re: Logo FORO no se ve

el Jue 21 Feb 2013 - 16:12
Enrique Rodriguez escribió:
Carlos Vara escribió:Google Chrom y sí lo veo.
Es que es el mejor xDD
Martí Giesler
Martí Giesler
Primer Ministre
Primer Ministre
Cantidad de envíos : 10323
Edad : 26
Fecha de inscripción : 29/06/2009

Logo FORO no se ve Empty Re: Logo FORO no se ve

el Jue 21 Feb 2013 - 19:14
Carlos Vara escribió:Google Chrom y sí lo veo.

"Chrome" por favor.
Ignasi Llopis
Ignasi Llopis
Demòcrates
Demòcrates
Cantidad de envíos : 3542
Edad : 33
Localización : Crevillent (Baix Vinalopó)
Fecha de inscripción : 12/09/2008
http://acclivis.no-ip.org/

Logo FORO no se ve Empty Re: Logo FORO no se ve

el Jue 21 Feb 2013 - 20:59
Ponedle el logo a 150px de ancho para que se le ajuste a su tamaño de avatar Razz

Logo FORO no se ve Foro150a
Contenido patrocinado

Logo FORO no se ve Empty Re: Logo FORO no se ve

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.